The three primary reasons that my portrait studio made the transition to digital capture in 2001 were: reduced production expenses; quality control over the finished prints; and creative freedom. If you were to ask our customers, they'd tell you that creative freedom is the most exciting part of our digital transition. Involving our customers in the creative process really pays off, with increased enthusiasm and larger print sales. When customers work on a project with me, they're amazed to watch the magical transformation. They're filled with excitement, as the photograph of their child becomes wonderful art for their homes.

I'd like to share a few of the most popular techniques we use at our studio. Perhaps with a little practice, you too can transform your customer base into raving fans for your creative techniques.
digital hand-tinting

Hand-tinting black-and-white or sepia-toned images has been popular for generations. The traditional technique was pioneered long before color photography became a reality. It's ironic that this age-old look would become one of the most popular techniques for present-day digital portrait photographers.

First, we want to convert our image to Grayscale. Of the many different ways to convert an image to Grayscale in Photoshop, my personal favorite involves converting an RGB image to Lab mode and selecting the Grayscale information in the Lightness channel.

**STEP ONE:** Start this process by selecting Image>Mode>Lab Color. In the Channels palette (Window>Channels), select the Lightness channel, and then in the Select menu, choose All (Command-A, PC: Control-A). Now, choose Edit>Copy (Command-C, PC: Control-C) to copy the Grayscale information in this channel. In the Image menu, select Mode>RGB Color, and then select Edit>Paste (Command-V, PC: Control-V) to automatically paste the Grayscale image into a new Layer.

**STEP TWO:** Here's the fun part! You may choose to leave this image as a true black-and-white for your digital hand-tinting
project or you can convert it to a brown sepia-toned image. I prefer the Curves adjustment for converting an image to a sepia tone, so let’s go to the Image menu and select Adjustments > Curves (Command-M, PC: Control-M), which brings up the Curves dialog. In the Channel pop-up menu, select the Red channel first. Click the center point of the Curves control line and drag it diagonally toward the top left until you add 15 points of red to your image. Now select the Green channel in the Channel pop-up, click the center point of the Curves control line, and drag it diagonally toward the bottom right until you remove 10 points of green. Lastly, select the Blue channel, click the center point of the Curves control line and drag it diagonally toward the bottom right until you remove 20 points of blue. Click OK.

**TIP:** It’s worth your time to create an Action for this procedure, as it will more than pay for itself the first time you use it. To do this, start by opening a suitable image in Photoshop that you’d like to convert to sepia. In the Actions palette (Window > Actions), click the right-facing arrow icon at the right of the palette to open the Actions menu. Select New Action from the menu (the New Action dialog box will appear). Type a name for your new Action (something like “Convert to Sepia” should work well). You can also select a Function Key to play your new Action automatically—extremely helpful to speed your workflow. Now, click on the Record button (the red Record icon at the bottom of the Actions palette will be activated). Actions work just like recording on a VCR—you’re now recording information to play back later. Repeat the steps described above to convert your image to a sepia tone. When you’ve finished the last step, click on the Stop icon at the bottom of the Actions palette.

Your action is ready to test: Go to the History palette and click on the Open state to revert your image to its original form. Now, if you feel the need for speed, test your new Action by clicking on “Convert to Sepia” (or whatever you named it) in the Actions palette, and click the Play button (or better yet, tap the F-key you selected). Is that cool or what? Now you have Photoshop’s power working for you. The best part is that Actions are never late for work, they don’t take vacations, and they’re not even on the payroll! What a deal.

I use this same Action (you can too) for conversions to standard black-and-white: Just click back one step in the History palette to remove the Curves adjustment.

**STEP THREE:** Now that we have the image converted to sepia or black-and-white, we can begin the hand-tinting process. First, make sure Layer 1 (your black-and-white or sepia layer) is selected in the Layers palette. Click on the Add a Layer Mask icon at the bottom of the Layers palette to add a Layer Mask to the selected layer. Now, click on the Layer Mask thumbnail in the Layers palette to select it. Press “x” until you’ve selected black as your Foreground and white as your Background color in the Color Swatches (at the bottom of the Toolbox).

**STEP FOUR:** Now you can unleash your creative side and select areas in the original image where you’d like to restore the color. Choose the Brush tool and select a soft, round brush. Start with a lower Opacity of 40% in the Options Bar and paint on the image. Notice that instead of black paint appearing on the image, color from the original image returns to the areas that you paint. You’ll also notice that black paint appears on the Layer Mask icon in the Layers palette, indicating the areas that you’re painting. The beauty of the Layer Mask is that any black area on the Mask will let the
layer below show through the layer you're working on; and any white area on the Layer Mask will hide the image on the layer(s) below.

**STEP FIVE:**
Continue to paint with black on the areas where you'd like to reveal the color from the original image. If you'd like the color to appear brighter, increase the Brush Opacity or simply paint multiple strokes over an area to reveal more color. You can more easily identify areas to color by temporarily hiding the black-and-white or sepia layer: Simply click on the Eye icon next to the layer in the Layers palette. To restore the visibility of the layer, click the empty square where the Eye icon used to be.

If you make a mistake and go too far, you can easily reverse your mistake by painting with white. Click on the double-arrow icon in the Toolbox (or press "x") to select white as your Foreground color, and paint away your mistake. Repeat this step to return the Foreground color to black when you're ready to return to color-tinting your image. When you're satisfied with your image, click the Arrow icon at the top right of the Layers palette to open the Layers menu, and select Flatten Image.

**painterly effect**
I developed this unusual technique for creating a watercolor effect on portrait images. It's very easy, and once again uses one of my favorite Photoshop tools, the Layer Mask. This technique works very well when you have flowers or other details in the background.

**STEP ONE:** Start by clicking on the Background layer in the Layers palette and drag it to the Create a New Layer icon at the bottom of the Layers palette. This will create a duplicate layer of your image. Click on the new layer (Background copy) to make it active.
**STEP TWO:** In the Filter menu, select Noise>Dust & Scratches. Make sure that the Threshold is set to 0 and adjust the Radius to a point between 7 and 20 pixels (you'll need a smaller Radius setting for low-resolution images and a larger one for high-resolution files). The Radius setting is somewhat subjective, as you're looking for a nice overall watercolor effect with little detail visible in the image.

![Filter menu screenshot](image)

**STEP THREE:** We'll use the same technique here that we used to paint on the Layer Mask in Step Three of the hand-tinting technique. Click on the Add a Layer Mask icon at the bottom of the Layers palette to add a Layer Mask to the selected Background copy layer. Now click on the Layer Mask thumbnail in the Layers palette to select it. Press "x" until you've selected black as your Foreground and white as your Background color in the Color Swatches.

![Layer Mask screenshot](image)

**STEP FOUR:** Choose the Brush tool and select a soft, round brush. Start with an Opacity of 60% in the Options Bar and paint on the image. You'll be painting detail from the Background layer onto your image. I usually start with the eyes, nose, mouth, ears, and face, and then add bits of detail to the hands, feet, legs, arms, and anywhere else in the image that I want a bit of detail.

![Brush tool screenshot](image)

**STEP FIVE:** This process takes a bit of getting used to for creating the desired effect. Remember if you go too far, you can reverse your mistake by painting with white. Click on the double-arrow icon in the Toolbox (or press "x") to select white as your Foreground color, and paint away your mistake. Again, when you're satisfied, click the Arrow icon at the top of the Layers palette, and select Flatten Image.

![Double-arrow icon screenshot](image)

---

**painting with light (16-bit burn technique)**

I've tried many different burn techniques in Photoshop and couldn't find a technique that faithfully emulated the look that I obtained with film images. After many frustrating attempts, I finally created a technique that provided the result I was looking for.

The best part about this technique is that it works in 16-bit mode. Most of the higher-end digital cameras offer the ability to
output image files in a format with a bit depth greater than 8 bits. This larger bit-depth mode may provide either 12- or 16-bit images, but Photoshop will switch to 16-bit mode when opening any image with a bit depth greater than 8 bits.

The 16-bit RGB color images have three times more color information than 8-bit color RGB images, which offers greater latitude when making color and contrast adjustments to these images. Larger Curves and Levels adjustments on 8-bit color RGB images will cause the quality of the images to suffer; 16-bit images have more color pixel information available and will be less affected by larger adjustments to color balance and contrast.

**STEP ONE:** To begin this technique, open an image that would benefit from a bit of additional drama (medium- to low-key images work best), and then you'll want to make any necessary color or contrast adjustments to your image. Although it's probably more common to use the Levels adjustment to increase the contrast of your image, I prefer to use the Curves adjustment. To adjust the contrast using Curves, in the Image menu select Adjustments>Curves (Command-M, PC: Control-M) to bring up the Curves menu.

Make sure the RGB channel is selected in the Channel pop-up menu. Select the highlight portion of the Curves adjustment by clicking on the adjustment point at the upper-right of the Curves adjustment line. Drag this square to the left to brighten the highlights in the image (I'll usually drag just until the highlights start to blow out and lose detail, then I'll back off a bit). Now we'll adjust the shadows, so click on the adjustment point at the bottom left of the Curves adjustment line. Drag this square to the right to darken the shadows in the image until you achieve the desired effect.

**STEP TWO:** Now that you've made the final contrast adjustments, you can begin the light painting technique. Open the Curves adjustment and click on the Curves adjustment line at the first grid intersection from the bottom. Drag the line down and to the right (at a 45° angle). Disregard the density of your subject matter in the center of the image and watch the edges of your image (or wherever you want the

burn effect). As you pull the Curves adjustment line down and to the right, the shadow information in your image will darken dramatically. Stop when the overall density level of your image reaches the required level for the burn. Click OK to make this adjustment.

**STEP THREE:** In the History palette (Window>History), look for the last History state (this should be the Curves adjustment you just completed). In the History State immediately above that one, click on the square to the left of it and the History Brush icon should appear in the square.

**STEP FOUR:** Click on the History Brush tool in the Toolbox ("y") to select it. Choose a soft, round Brush (a large brush works best), and set the Opacity of the Brush to 40% in the Options Bar. If you have Photoshop 7.0, set your Brush Opacity to 100% and click on the Airbrush icon in the Options Bar at the top of your screen. Set the Flow to the left of the Airbrush icon to 20%.

**STEP FIVE:** Choose an area that you'd like to lighten (typically the subject of your portrait in the center of the image) and paint away the darkness with the History Brush. If you're using the Airbrush feature of the History Brush in 7.0, simply pause over areas you want to appear lighter in the image and they'll gradually lighten. If you're using the traditional History Brush in 6.0, you can increase the lightening effect by using multiple paint strokes over areas you want lighter. The areas that you paint will be restored to the original density settings. You'll be left with a very nice burn around your subject with a smooth transition from light to dark.

Todd Morrison, a leader in the digital photography revolution, specializes in timeless portraits of infants and children. Todd's consulting company, Zero2Digital.com, offers training and support for portrait studios making the transition to a digital-capture environment.